×

Advarsel

Versjon 8.0.6 finnes tilgjengelig for utvidelsen Akeeba Backup Professional package, men den krever som minimum PHP-versjon 7.2, mens deres system bare kjører på versjon 7.0.4.
Versjon 7.4.0.1 finnes tilgjengelig for utvidelsen Akeeba Backup Professional package, men den krever som minimum PHP-versjon 7.1, mens deres system bare kjører på versjon 7.0.4.

Bilder